WordPressプラグインGoogel FormsにGoogleフォームを連結しようとしたら「以前のバージョンのGoogleフォームじゃないと使えない」とエラーが出てきてしまいました。
どうやったら以前のバージョンに戻せるのか手間取ってしまったので備忘メモです。

新デザインのGoogle Formsを開き、右下の?アイコンをクリックします

以前のフォームに戻すを選択。以上です。

ここを見つけるのに20分ほどロスしてしまいました。

 

0 Comments

Leave a Reply

メッセージ

すぐにお返事はできませんが全てのメールには目を通しています。

Sending

©2018 etsunan.com

Log in with your credentials

Forgot your details?