Welcartにオブジェクトインジェクションの脆弱性

welcart.jpg

Welcartにオブジェクトインジェクションの脆弱性が報告されています。すでに修正版がアップデートされています。

海外でWEB制作を始めてからはほぼWooCommerceで作成していますが、日本国内ではWelcartを使う場合もありました。少し懐かしい感じがします。

Share on facebook
Facebook
Share on google
Google+
Share on twitter
Twitter
Share on linkedin
LinkedIn
Share on pocket
Pocket

Leave a Reply